The Online Darkroom Store

Thursday, December 18

Ripped Off?




Naughty Adox. Naughty, naughty Adox. For the first time ever for me, a 35mm film wound fully out of the cassette and onto the take-up spool ruining everything on it. How many potential masterpieces were on that roll? Well, there couldn't have been more than 36 or 37 so that's something I suppose.

The film was my last roll of CHS 100 II, a really fine film and one of my favourites. It had been in the OM2 for a month or so and I thought it was about time I finished it. This was one of those films where you can't remember at all what might be on it - just as well, as it turned out.

It was sitting at about 30 on the exposure counter so I packed it in a bag and went off to shoot a few photographs of the frost and sunlight on what was a cold winter's day. Everything went as normal and I reached the end of the roll. I had a winder on the OM2 but that's never been a problem in the past and it didn't seem to be this time.

However, when I went to rewind the film, it felt like there was no resistance at all. Absolutely none. I was certain there was a film in there so I continued rewinding with a growing sense of unease. Sure enough, when I opened the back there was the cassette sitting on one side - and the rolled up, exposed film on the other. Sticking to the Sherlock Holmes code of detection, I resisted the urge to speculate in the absence of evidence although I was casting some dirty looks at the winder by now. Did it rip the film off?

Cathartic swearing ensued, concentrated around the F-word - and it wasn't "film" or "frost". How could that have happened, I asked myself when drawing breath in between expletives. I did briefly consider slamming the back shut and seeing if I could salvage something in the darkroom but I didn't think the chances were good and I wanted to keep shooting. So I loaded up with TMax 400 and carried on snapping away. 

The problem was revealed later on when I got home. Adox had forgotten to attach the film to the spool in the cassette with tape! Can you believe that? It must have just been pushed through the slot in the middle of the spindle. When it reached the end of the roll the winder must just have tugged it enough to free it up and pull it out of the cassette. 

But then I looked at the plastic spindle and saw it had some raised "teeth", for want of a better word, within the slot that seemed designed to hold the film in place. So was the retaining tape missing or was that just the way the spool was designed? I tried to think back to the other rolls of CHS 100 II I'd used but couldn't say for sure if there was or wasn't tape on them. Did anyone use tape now? Am I hallucinating? Maybe all film manufacturers just slot the end of the film onto some plastic teeth. I couldn't really remember. Not being willing to ruin a film just to check, I still don't know the answer. Maybe someone can chime in here.

In the dark, when loading film into a developing tank, I leave it in the cassette and wind it on to the reel until it's almost at the end and then just snip the film across the mouth of the cassette so it's been ages since I was last inside a cassette. The last one I opened up was probably a roll of Firstcall 400S and that definitely uses tape but I think that's because these are basically bulk-loaded cassettes. But if the Adox film wasn't designed to be held in place with tape then there must be a problem with that design because the roll clearly wasn't ripped from the cassette. The end attached to the plastic spindle was completely undamaged. So, however film and spindle parted company, it seems to have been Adox's fault and not the winder's.

Having said that, I pushed the end of the film back into the slot and haven't been able to get it out again so tenacious is the grip of the plastic teeth! The most likely explanation is that the film just wasn't pushed properly into the slot at the manufacturing stage.

Remarkably - and probably because I couldn't remember what was on the roll - I managed to come to terms with my photographic loss quite quickly. There may have been a few keepers on the film but there may not have. Everyone makes mistakes and Adox are no different and I'm sure it's something that Ilford and Kodak have done at some point in the past. Or maybe not? Who's to know?

It doesn't alter my opinion of CHS 100 II in the slightest. It's a great film and I hope it's around for a long time. I look upon it as my summer film when the weather is bright enough for reasonable, hand-holdable shutter speeds. Sadly, however, I've nothing from this roll to back up that opinion.

20 comments :

Hernan Zenteno said...

That is a one more good reason to purchase bulk film and put ourselves in the cassette. And is more cheap. But I don't know if they sell 100ft of Adox CHS II 100.

Fiolfarbrorn said...

I only think I've seen tape on the spool in the cassette on my horrible respooled Chinese film. Otherwise the teeth in the slot in the spool should be enough.

In the field you could get in the shade, fold your jacket into an improvised dark bag and quickly shift the unspooled film into a black film can. It is not elegant, but it would save the film. If taking the camera back home for investigation in the darkroom is not an option.

Jan Moren said...

It's a shame you didn't try to salvage the roll. I did something similar once, but quickly closed the camera once I realized what had happened. As it was, I only lost 6-7 shots.

David M said...

I've done something like this too, but I closed the camera again and went home. Only the outer layers were ruined – half a dozen or so and a then couple of dodgy ones. There were no masterpieces, but that was no surprise. Yours pics will have been better.
Unexposed film must be pretty opaque when you think about it, as it's designed to arrest all the light falling on it.

Madis McLembrus said...

Checked a few opened cartridges lying around, definitely no tape in them. Slamming the door shut works, just as Jan mentioned, you only lose a couple of frames.

Marcel Schepers said...

Nothing was wrong while shooting. You noticed that something was wrong while rewinding? And you opened the camera to see if something was wrong? What were you thinking?

Omar Özenir said...

The same happened to me with a roll of Silvermax. Fortunately I was close to home and could rush back into the darkroom to remove the film.

Now that you report something similar I wonder whether there is room for improvement in Adox's finishing.

omar

Bruce Robbins said...

Marcel,
Good question! Since I've never had a roll come out of the cassette in 38 years, I was thinking that the film must not have loaded properly. I expected to see the cassette where it should be with an unexposed film inside it.

When I saw the film had parted company from the cassette I had two choices: rip the bloody thing out so I could keep shooting with the TMax or shut the back and unload it at home. I'd no jacket that I could have used to remove the film in situ and I'd seen a few pics I wanted to get with the TMax so I sacrificed the film in the belief that much of it would have been light struck. Now, we'll never know!

Nick Davis said...

This has happened to me too Bruce! I was using a Horizon 202 which has a very stiff wind because of the curved film track. The film was Foma 200 which uses a slot and a tooth arrangement in the cassette. Am I alone here in preferring a nice strong piece of tape? I didn't open the camera though! The downside was that I was on a camping holiday in Cornwall and didn't have a changing bag with me so that was the end of the use of that camera for the rest of the holiday, which fortunately only had one more day left.

John Robison said...

I have an old Olympus Pen F, the model with the 2 stroke film advance/shutter charge. The gearing in that thing will rip the film out of any of my bulk loaded cassettes! This is true no matter how well I tape them. So for that camera I've learned to just stop at 70 exposures and rewind the film. Besides, seven-10 frame strips will fill one print file page.

David M said...

I've managed to have another thought on this.
If you leave off the winder, which you probably don't need for the kind of pictures that you show here, you could carry a spare OM body, loaded with a different film it you liked, for much the same sort of weight. Both cameras would fit in pockets more easily, too, so you wouldn't need to carry a bag.

And, of course, a Happy Christmas and New Year to you.

Anonymous said...

The end of a roll of 35mm film is the most vulnerable part of the process and you should never plan to get there.

Until recently I was shooting weddings with a Leica MP and an M3 and once I'd exposed 28 frames, I'd be changing out to avoid losing the roll, plus I needed to avoid running out of film at a crucial moment. Definitely avoid two cameras becoming useless at the same time.

When teaching post-processing techniches to Martin Hartley, the polar explorer, he explained to me that whilst film could withstand minus 50 degrees, the adhesive on the fixing tape failed at that temp and he could never use the whole roll. He'd never have been able to get the film back into the camera if it did.

For interest:
He had to keep his freezing cold Leica MP in his sleeping bag with him for at least 4 hours before it was warm enough to replace his one roll a day film. He couldn't reload in the open.

On return, Leica had to replace the coating on his 28mm lens 'cos when wiping the frost off the lens, he'd wiped the coating off as well. Lens was as good as new after.

At first, he man-hauled a sledge to the South Pole six times a year, he took a Canon DSLR which proved to be useless due to the freezing temps. He returned with very few images.

After the Canon, he took a Bonica MF camera, but that had problems with adhesive tapes and few photos per roll, per day.

Moral is, stay away from the end of roll tape if you have the option; it's just not worth this last few frames.

Gary

Bruce Robbins said...

Hi Gary,

You're entitled to your opinion but the idea that we should stop well short of the end of a roll is plain daft. For a start, not many of us shoot in minus fifty degrees! Secondly, as I said, I've been using 35mm film for at least 38 years and this is the first time it's happened to me. It wasn't a failure of the tape but looks like it was just human error or a slip up in a mechanised winding process that meant the end of the film wasn't inserted properly into the slot on the spindle.

The idea that I should effectively increase the cost of already expensive film by around 15% to 20% to guard against a once in every 38 year occurrence benefits nobody except perhaps Ilford, Kodak et al.

Anonymous said...

Anybody who read my mail and thought I was suggesting you might shoot at minus 50 degrees is an idiot. Seems to fit here.

That's why I referred to polar explorer and his experience as "for interest".

Live within your box, please.

Gary

Bruce Robbins said...

Then why even mention it if it has no relevance to your point? You might just as usefully have provided a recipe for Christmas pudding.

Bruce Robbins said...

Oddly, David, winder on or off makes no difference for the small Domke I use. I can fit a body and lens with or without winder in one section and a 24mm and 70-150 stacked vertically in another. A second body would have to go in an outside picket where there is room but which makes the bag more knobbly and rigid which I don't like. I could always use a bigger bag, I suppose.

Richard Sintchak said...

These comments about quickly slamming the door shut are funny. Light travels at 186,000 miles per second. Once the door was opened all the light that was going to hit any of that film has done so, no matter how fast you close the film door!

Bruce Robbins said...

That would be true, Richard, if the film was laid out flat. When it's tightly coiled around the take up spool then longer exposure to light is more likely to lead to increased fogging.

Anonymous said...

There is nothing funny about quickly closing the camera door. Why don't you try it before relying on your knowledge of physics, which are totally irrelevant here. It is a fact that when reclose the door immediately NOT ALL frames will get exposed to light as they are protected by upper layers. Simple enough to think of, except when one is a "physicists" I suppose.

Raphael said...

Hi Bruce,

Sorry to revive this old post, but I have also an experience to share with last produced Adox films.

But first, I should thanks you for your interesting blog I discovered a few months ago, even if I took just enough time to only scratch the surface of this big corpus of interesting articles.

So, back to Adox film, I got similar bad experience of unattached film end with two rolls of Adox Silvermax.
I used them in a Leica R8 with a winder, and don't understand what's happened, and why I got 39 exposures with this roll. And I understood only when opening the back doors, like you :(
I think first that the powerful german motor of the R8 just ripped off the end of film, but reading your post, maybe, the attachement to the spool was just weak.

Have you contacted Adox/Fotoimpex or Mirko Boddeker about this problem ? I haven't got the time to do it yet.

Best regards,

Raphael